股票买卖公式:主图买卖指标公式

金螳螂(002081)股票价格

现在投资股票的人很多,很多人买股票都是看这个股的走势如何,但是走势仅仅是一种外在的体现,所以我们要了解股票的买卖公式。下面小编就给大家介绍一下有哪些主图买卖指标公式。

IF(A1》=REF(A1,1),EMA((2*CLOSE+HIGH+LOW)/4,5),DRAWNULL),LINETHICK1,COLORRED;

603712股票价格今天的

EMA((2*CLOSE+HIGH+LOW)/4,13)COLORGREEN,LINETHICK2;

REF(EMA((LOW+CLOSE+OpEN)3,25),1)LINETHICK3,COLORGREEN;

美国最近银行股票价格

IF(EMA((LOW+CLOSE+OpEN)/3,28)》REF(EMA((LOW+CLOSE+OpEN)/3,28),1),

REF(EMA((LOW+CLOSE+OpEN)/3,25),1),DRAWNULL),LINETHICK3,COLORRED;

可转债前股票价格都会暴跌

REF((EMA(LOW,125)+EMA((CLOSE+LOW)/2,250))/2,1),

(EMA(LOW,125)+EMA((CLOSE+LOW)/2,125))/2,DRAWNULL),

日线图里面每天的股票价格看那个颜色的线

pARTLINE((EMA(LOW,125)+EMA((CLOSE+LOW)/2,250))/2

DRAWTEXT(BARpOS=SYSpARAM(2),SYSpARAM(4),STKNAME+‘’+STKLABEL+‘\所属板块:’+BLKNAME),COLORFFFFFF;};

四川双马定向增发股票价格

REF(EMA((2*CLOSE+HIGH+LOW)/4,6),1),B1,DRAWNULL),COLOR0000FF;

REF(EMA((2*CLOSE+HIGH+LOW)/4,13),1),B2,DRAWNULL),COLOR0000FF;

阳光能源股票价格

A8:IF((EMA(LOW,125)+EMA((CLOSE+LOW)/2,250))/2

NOTEXTB:IF(RSV,C1,DRAWNULL),LINETHICK3,COLORBLUE;

2013年6月10日腾讯股票价格

VAR1:=CLOSE》REF(CLOSE,1)ANDCLOSE》REF(CLOSE,2);

VAR2:=REF(VAR1,1)ANDCLOSE《=REF(CLOSE,1)ANDCLOSE》=REF(CLOSE,2);

今天股票价格指数

VAR3:=REF(VAR2,1)ANDCLOSE》=REF(CLOSE,1)ANDCLOSE《=REF(CLOSE,2);

上一篇:卖一挂大单什么意思?主力挂大买单怎么回事
下一篇:返回列表